Branch: Tag:

2005-12-21

2005-12-21 12:05:47 by Jonas Wallden <jonasw@roxen.com>

4.1 -> 4.5.

Rev: server/base_server/configuration.pike:1.601

5:   // @appears Configuration   //! A site's main configuration    - constant cvs_version = "$Id: configuration.pike,v 1.600 2005/12/13 15:45:58 anders Exp $"; + constant cvs_version = "$Id: configuration.pike,v 1.601 2005/12/21 12:05:47 jonasw Exp $";   #include <module.h>   #include <module_constants.h>   #include <roxen.h>
4019:    <td>Corresponds to Roxen 3.4.</td></tr>   <tr valign='top'><td>4.0&nbsp;&nbsp;</td>    <td>Corresponds to Roxen 4.0.</td></tr> - <tr valign='top'><td>4.1&nbsp;&nbsp;</td> -  <td>Corresponds to Roxen 4.1.</td></tr> + <tr valign='top'><td>4.5&nbsp;&nbsp;</td> +  <td>Corresponds to Roxen 4.5.</td></tr>   </table></p>")));       set ("compat_level", roxen.__roxen_version__);