Branch: Tag:

2015-03-13

2015-03-13 14:04:29 by Henrik Grubbström (Grubba) <grubba@grubba.org>

Compat: Add compat level for Roxen 6.0.

Fixes warning "The current version 6.0 does not exist in roxen.compat_levels.".

147:    "3.3", "3.4",    "4.0", "4.5",    "5.0", "5.1", "5.2", "5.4", "5.5", +  "6.0",   });      #ifdef THREADS