Branch: Tag:

2014-10-21

2014-10-21 12:59:14 by Henrik Grubbström (Grubba) <grubba@grubba.org>

Require Pike 8.0 for Roxen 6.0 and later.

3833:      <test>   <rxml>&roxen.pike-version;</rxml> - <regexp>Pike v7.[2-9] release [0-9]+</regexp> + <regexp>Pike v8.[0-9] release [0-9]+</regexp>   </test>      <test>