Branch: Tag:

2010-07-30

2010-07-30 14:10:27 by Marcus Comstedt <marcus@mc.pp.se>

Tools.PV now works with GTK2.

Rev: CHANGES:1.213

27:    Allow directly specifying the body of a POST request (needed for the Google    Apps API).    + o Tools.PV and pike -x pv now works with GTK2 as well as GTK. +  +    Deprecations   ------------