Branch: Tag:

2015-08-24

2015-08-24 17:56:10 by Martin Nilsson <nilsson@fastmail.com>

GTK1 removed.

14:      o Compatibility for Pike versions before 7.8 is no longer available.    + o GTK1 library is deprected, so glue code is removed. +    Building and installing   -----------------------      o GMP 4.1 or later is now required.