Branch: Tag:

2019-04-13

2019-04-13 15:27:21 by Henrik Grubbström (Grubba) <grubba@grubba.org>

Compat [7.8] [8.0]: Inhibit deprecation warnings.

1:   #pike 7.8   //#pragma strict_types    + #pragma no_deprecation_warnings +    //! SSL packet layer.   //!   //! @[SSL.connection] inherits @[SSL.handshake], and in addition to the state in