Branch: Tag:

2017-11-05

2017-11-05 14:35:39 by Henrik Grubbström (Grubba) <grubba@grubba.org>

Compiler: Rename LFUN::destroy() to LFUN::_destruct().

As decided at Pike Conference 2017.

60:   enum LFUN {    LFUN___INIT,    LFUN_CREATE, -  LFUN_DESTROY, +  LFUN__DESTRUCT,    LFUN_ADD,    LFUN_SUBTRACT,    LFUN_AND,