Roxen.git / server / base_server / __default.pmod

version» Context lines:

Roxen.git/server/base_server/__default.pmod:1: - // $Id: __default.pmod,v 1.2 2008/08/15 12:33:53 mast Exp $ + // $Id$   //   // Used for documentation purposes only.      //! @decl inherit 7.8::   //! Roxen is currently based on Pike 7.8.