Roxen.git / server / translations / eng / roxen_config.xml

version» Context lines:

Roxen.git/server/translations/eng/roxen_config.xml:1:   <?xml version="1.0" encoding="iso-8859-1"?>   <locale version="1.0"/>   <project>roxen_config</project>   <language>eng</language> - <dumped>975000342</dumped> + <dumped>975022891</dumped>   <file>../base_server/config_userdb.pike</file>   <file>../base_server/configuration.pike</file>   <file>../base_server/global_variables.pike</file>   <file>../base_server/module_support.pike</file>   <file>../base_server/roxen.pike</file>   <file>../config_interface/standard/cv_startpage_tabs.pike</file>   <file>../config_interface/standard/logutil.pike</file>   <file>../config_interface/standard/statusinfo.pike</file>   <file>../config_interface/standard/template</file>   <file>../config_interface/standard/topmenu.pike</file>
Roxen.git/server/translations/eng/roxen_config.xml:1788:      <str id="356">   <o>%s does not appear to be a valid date.</o>   <t></t>   </str>      <str id="357">   <o>Day must be %d or less.</o>   <t></t>   </str> +  + <str id="5"> + <o>Interface language</o> + <t></t> + </str> +  + <str id="19"> + <o>Select the Administration interface language.</o> + <t></t> + </str>