Roxen.git / server / translations / swe / roxen_config.xml

version» Context lines:

Roxen.git/server/translations/swe/roxen_config.xml:2340:    &lt;td&gt;Corresponds to no released version. This compatibility level is    only used to turn on some optimizations that have compatibility    issues with 2.4, notably the optimization of cache static tags in    the &amp;lt;cache&amp;gt; tag.&lt;/td&gt;&lt;/tr&gt;   &lt;tr valign='top'&gt;&lt;td&gt;3.3&amp;nbsp;&amp;nbsp;&lt;/td&gt;    &lt;td&gt;Corresponds to Roxen 3.3.&lt;/td&gt;&lt;/tr&gt;   &lt;tr valign='top'&gt;&lt;td&gt;3.4&amp;nbsp;&amp;nbsp;&lt;/td&gt;    &lt;td&gt;Corresponds to Roxen 3.4.&lt;/td&gt;&lt;/tr&gt;   &lt;tr valign='top'&gt;&lt;td&gt;4.0&amp;nbsp;&amp;nbsp;&lt;/td&gt;    &lt;td&gt;Corresponds to Roxen 4.0.&lt;/td&gt;&lt;/tr&gt; + &lt;tr valign='top'&gt;&lt;td&gt;4.1&amp;nbsp;&amp;nbsp;&lt;/td&gt; +  &lt;td&gt;Corresponds to Roxen 4.1.&lt;/td&gt;&lt;/tr&gt;   &lt;/table&gt;&lt;/p&gt;</o>   <t></t>   </str>      <str id="387">   <new/>   <o>Auto Restart: Schedule</o>   <t></t>   </str>   
Roxen.git/server/translations/swe/roxen_config.xml:3328:   <str id="no">   <o>No</o>   <t>Nej</t>   </str>      <str id="357">   <new/>   <o>Load of %s failed: Module not found.</o>   <t></t>   </str> +  + <str id="512"> + <new/> + <o>This does not look like a valid email address.</o> + <t></t> + </str>