pike.git / bin / test_pike.pike

version» Context lines:

pike.git/bin/test_pike.pike:1:   #! /usr/bin/env pike - /* $Id: test_pike.pike,v 1.111 2007/06/16 23:11:55 mast Exp $ */ + /* $Id$ */   // This program is obsolete - use pike -x test_pike instead.   inherit Tools.Standalone.test_pike;