pike.git / lib / 7.8 / modules / SSL.pmod / alert.pike

version» Context lines:

pike.git/lib/7.8/modules/SSL.pmod/alert.pike:1:   #pike 7.8   #pragma strict_types    + #pragma no_deprecation_warnings +    //! Alert packet.      import .Constants;      //! Based on the base @[packet].   inherit .packet : packet;      int level;   int description;