pike.git / lib / include / array.h

version» Context lines:

pike.git/lib/include/array.h:1: + #if __VERSION__ > 7.6 + #warning array.h is deprecated. + #endif   import Array;