pike.git / lib / include / getopt.h

version» Context lines:

pike.git/lib/include/getopt.h:1: - import getopt; + import Getopt;