pike.git / lib / include / getopt.h

version» Context lines:

pike.git/lib/include/getopt.h:1: + #if __VERSION__ > 7.6 + #warning getopt.h is deprecated. + #endif   import Getopt;