pike.git / lib / modules / Crypto.pmod / arcfour.pike

version» Context lines:

pike.git/lib/modules/Crypto.pmod/arcfour.pike:1:    + #pike 7.4 +  + #warning Crypto.arcfour is deprecated. Use Crypto.Arcfour instead. +  + inherit Crypto.arcfour;   Newline at end of file added.