pike.git / lib / modules / Crypto.pmod / cast.pike

version» Context lines:

pike.git/lib/modules/Crypto.pmod/cast.pike:1:    + #pike 7.4 +  + #warning Crypto.cast is deprecated. Use Crypto.CAST instead. +  + inherit Crypto.cast;   Newline at end of file added.