pike.git / lib / modules / Crypto.pmod / des.pike

version» Context lines:

pike.git/lib/modules/Crypto.pmod/des.pike:1:    + #pike 7.4 +  + #warning Crypto.des is deprecated. Use Crypto.DES instead. +  + inherit Crypto.des;   Newline at end of file added.