pike.git / lib / modules / Crypto.pmod / md2.pike

version» Context lines:

pike.git/lib/modules/Crypto.pmod/md2.pike:1:    + #pike 7.4 +  + #warning Crypto.md2 is deprecated. Use Crypto.MD2 instead. +  + inherit Crypto.md2;   Newline at end of file added.