pike.git / lib / modules / Crypto.pmod / md4.pike

version» Context lines:

pike.git/lib/modules/Crypto.pmod/md4.pike:1:    + #pike 7.4 +  + #warning Crypto.md4 is deprecated. Use Crypto.MD4 instead. +  + inherit Crypto.md4;   Newline at end of file added.