pike.git / lib / modules / Error.pmod

version» Context lines:

pike.git/lib/modules/Error.pmod:1:   #pike __REAL_VERSION__    - // $Id$ -  +    constant Generic = __builtin.GenericError;      constant Index = __builtin.IndexError;      constant BadArgument = __builtin.BadArgumentError;      constant Math = __builtin.MathError;      constant Resource = __builtin.ResourceError;