pike.git / lib / modules / Locale.pmod / Gettext.pmod

version» Context lines:

pike.git/lib/modules/Locale.pmod/Gettext.pmod:1:   #pike __REAL_VERSION__ + #require constant(Gettext.gettext)      inherit Gettext;