pike.git / lib / modules / Locale.pmod / Language.pmod / deu.pmod

version» Context lines:

pike.git/lib/modules/Locale.pmod/Language.pmod/deu.pmod:111: