pike.git / lib / modules / Locale.pmod / Language.pmod / hun.pmod

version» Context lines:

pike.git/lib/modules/Locale.pmod/Language.pmod/hun.pmod:112: