pike.git / lib / modules / Locale.pmod / Language.pmod / mri.pmod

version» Context lines:

pike.git/lib/modules/Locale.pmod/Language.pmod/mri.pmod:81: