pike.git / lib / modules / Locale.pmod / Language.pmod / nld.pmod

version» Context lines:

pike.git/lib/modules/Locale.pmod/Language.pmod/nld.pmod:127: