pike.git / lib / modules / Locale.pmod / Language.pmod / nor.pmod

version» Context lines:

pike.git/lib/modules/Locale.pmod/Language.pmod/nor.pmod:110: