pike.git / lib / modules / Locale.pmod / Language.pmod / por.pmod

version» Context lines:

pike.git/lib/modules/Locale.pmod/Language.pmod/por.pmod:130: