pike.git / lib / modules / Locale.pmod / Language.pmod / spa.pmod

version» Context lines:

pike.git/lib/modules/Locale.pmod/Language.pmod/spa.pmod:117: