pike.git / lib / modules / Multiset.pmod

version» Context lines:

pike.git/lib/modules/Multiset.pmod:1:   #pike __REAL_VERSION__   #pragma strict_types    + //! Multiset handling. +    //constant delete=m_delete;   constant Iterator = __builtin.multiset_iterator;