pike.git / src / install-sh

version» Context lines:

pike.git/src/install-sh:1:   #! /bin/sh   # - # $Id$ - # +    # install - install a program, script, or datafile   # This comes from X11R5.   #   # Calling this script install-sh is preferred over install.sh, to prevent   # `make' implicit rules from creating a file called install from it   # when there is no Makefile.   #   # This script is compatible with the BSD install script, but was written   # from scratch.   #