pike.git / src / modules / Mysql / configure.in

version» Context lines:

pike.git/src/modules/Mysql/configure.in:14:   # libstrings.a libmystrings.a   #   # MariaDB-Client 1.0.0   # -------------------------------------------------------------------   # /usr/local/lib   # /usr/local/mariadbclient/include   # libmariadbclient.a   #       - AC_INIT(mysql.c) + AC_INIT(mysql.cmod)   AC_CONFIG_HEADER(config.h)      AC_MODULE_INIT()      # ___Mysql.so is wrapped by lib/modules/Mysql.pmod.   MODULE_WRAPPER_PREFIX="___"      PIKE_FEATURE_WITHOUT(Mysql)      OLD_LIBS=$LIBS