pike.git / src / post_modules / GTK2 / testsuite.in

version» Context lines:

pike.git/src/post_modules/GTK2/testsuite.in:1:   START_MARKER - cond([[ master()->resolv("GTK2")->version ]], [[ + cond_begin([[ master()->resolv("GTK2")->version ]])      test_true( arrayp(GTK2.version()) )    - ]]) + cond_end // GTK2.version   END_MARKER